[english]
We will update all of our VPS Node due security issue popup against QEMU binary. This maintenance will be begin on 15th January 2016 - 06:00am until 09:00am(GMT+8) and your VPS will be shutdown during this maintenance period, network remain same and your VPS and IP Address also remain same.

We are deeply sorry for all of this caused inconvenience and thank you for your trust and patience with us. If you have any question regarding this update, please do not hesitate to reply this email

Affected NODE:
Germany-1
UK-3
TW-1
US-3
TW-2
TW-3
[english]

[中文]
我們會在1月15日早上6點(大陸/台灣時間)到早上9點(大陸/台灣時間)更新所有VPS母機,更新是因為近期XEN QEMU binary安全性問題。此更新會關掉所有VPS再進行更新。更新後路由含IP仍然不變。

再次抱歉造成您的困擾了也謝謝您對我們的支持。若有疑問請您直接回復此信。

受到影響VPS母機:
Germany-1
UK-3
TW-1
US-3
TW-2
TW-3
[中文]

[indonesia/melayu]
Kami akan melakukan update semua server VPS kami pada tanggal 15 Januari 2016 Jam 5 pagi(Waktu Indonesia) atau jam 6 pagi(Waktu Malaysia) sampai dengan jam 8 pagi(Waktu Indonesia) atau jam 9 pagi(Waktu Malaysia). Update kali ini dikarenakan masalah sekuriti pada Xen QEMU binary dan sewaktu update kami akan melakukan shutdown semua VPS. Update ini tidak akan mengubah jaringan internet kami dan IP Address anda.

Mohon maaf atas ketidaknyamanan ini. Terima kasih atas kesabaran anda dan kepercayaan anda terhadap kami. Jika anda mempunyai pertanyaan perihal update kali ini, silahkan reply email ini.

Server VPS yang termasuk dalam update kali ini:
Germany-1
UK-3
TW-1
US-3
TW-2
TW-3
[indonesia/melayu]

Wednesday, January 13, 2016

« Back

Powered by WHMCompleteSolution